Använda strukturerade referenser

Skall du summera data i en Exceltabell blir det mycket tydligare om man använder strukturerade referenser. I stället för t.ex SUMMA(F22:F33) så får du något som t.ex. ser ut så här: =SUMMA(Försäljning[Intäkter]) Så här gör du: Formatera ditt dataområde som en tabell. Görs snabbast med kortkommandot Ctrl+T. Annars Start -> Formatera som tabell. Ge tabellen ett tydligt namn. I fliken

Read more

Konvertera måttenheter med Excel

Hur många deciliter är en cup? Hur många grader Celsius är 451 grader Fahrenheit? Hur många kilometer i timmen är en knop? Vi använder kilo och ton när vi mäter vår produktion, men från några dotterbolag kommer rapporterna i engelska ton (vilket inte är samma sak). Hur konverterar jag detta enkelt i rapporterna? Världen är full av olika måttenheter, t.ex.

Read more